Перейти к основному содержанию
№ 0170600000226000004 44 Подведение итогов (срок подачи заявок истёк) Извещение ЕИС

Сетевое оборудование (точки доступа и маршрутизатор)

Данные получены из источника:

Начальная цена 1 429 629 ₽
Окончание подачи заявок
Обеспечение заявки 14 296,29 ₽
Способ закупки Электронный аукцион
АДМИНИСТРАЦИЯ ГОРОДСКОГО ОКРУГА МЕЛИТОПОЛЬ
ИНН 9001023582 · Регион: 90
Площадка: РТС-тендер ↗

Паспорт процедуры и условия контракта

Официальное извещение
Способ определения поставщика Электронный аукцион
Электронная торговая площадка РТС-тендер
Дата публикации извещения
Окончание приёма заявок
Подведение итогов
Дата проведения торгов
Срок исполнения контракта
Обеспечение исполнения контракта 142 962,86 ₽
Авансирование Не предусмотрен
Преимущества участникам На общих основаниях
Место поставки товара или выполнения работ 90

Спецификация и позиции закупки Позиций: 2

Спецификация извещения
№ Наименование товара, работы или услуги Количество Цена за ед. Сумма
1
Точка доступа
ОКПД2: 26.30.11.120
Исполнение по классу IP (проникновение воды): 0 · Исполнение по классу IP (проникновение посторонних предметов): 2 · Количество портов Ethernet 8P8C (RJ-45): не менее 1 шт · Максимальная скорость беспроводного соединения: более 2000 Мбит/с · Максимальное количество одновременных зарегистрированных устройств конечного пользователя: не менее 500 шт · Поддержка режима мониторинга беспроводной сети: Да · Поддержка MIMO: Да · Поддержка MU-MIMO: Да · Стандарт Wi-Fi: 802.11b; 802.11ac; 802.11a; 802.11ac wave2; 802.11g; 802.11ax; 802.11n · Схема MIMO/MU-MIMO: 3x2 · Тип антенн: Встроенные · Требуемый стандарт IEEE 802.3 (PoE): 802.3at
16 Штука 63 287,71 ₽ 1 012 603,36 ₽
2
Маршрутизатор
ОКПД2: 26.30.11.120
Возможность балансировки нагрузки между устройствами в кластере: Нет · Возможность выгрузки файлов с устройства по нешифрованному протоколу передачи файлов (например, File Transfer Protocol (FTP), Trivial File Transfer Protocol (TFTP)): Да · Возможность выгрузки файлов с устройства по шифрованному протоколу передачи файлов (например, SSH File Transfer Protocol (SFTP), FTP over SSL (FTPS)): Да · Возможность загрузки файлов на устройство по нешифрованному протоколу передачи файлов (например, File Transfer Protocol (FTP), Trivial File Transfer Protocol (TFTP)): Да · Возможность загрузки файлов на устройство по шифрованному протоколу передачи файлов (например, SSH File Transfer Protocol (SFTP), FTP over SSL (FTPS)): Да · Возможность изменения размера максимальной единицы передачи (maximum transmission unit, MTU): Да · Возможность использования USB-портов для подключения внешних модемов для доступа к сетям мобильной (сотовой) связи: Нет · Возможность кластеризации: Нет · Возможность настройки портов в гибридный режим работы (поддерживают приём и передачу и тегированного, и нетегированного трафика одновременно): Да · Возможность отправки DHCP-опций в режиме работы DHCP-сервером: Да · Возможность поддержки горячей замены блоков питания: Да · Возможность работы в качестве контроллера беспроводных точек доступа (Wi-Fi controller): Нет · Возможность работы в качестве точки доступа к беспроводной сети (Wi-Fi access point): Нет · Возможность работы в качестве DHCP relay агента: Да · Возможность работы в качестве DHCP-клиента: Да · Возможность работы в качестве DHCP-сервера: Да · Возможность работы в качестве DNS-прокси (DNS proxy): Нет · Возможность работы в качестве DNS-сервера (DNS server): Нет · Возможность работы в качестве NTP-клиента (NTP client): Да · Возможность работы в качестве NTP-сервера (NTP server): Да · Возможность управления доступом при подключении к консольному (последовательному/серийному) порту: Да · Возможность управления устойством по протоколу HTTPS: Нет · Возможность управления устройством по протоколу HTTP: Нет · Возможность управления устройством по протоколу SSHv1: Да · Возможность управления устройством по протоколу SSHv2: Да · Возможность управления устройством по протоколу Telnet: Да · Возможность установки в стандартную телекоммуникационную стойку (ширина 19 дюймов): Да · Возможность установки в узкую телекоммуникационную стойку (ширина 10 дюймов): Нет · Выполнение функций фильтрации пакетов с использованием списков доступа (ACL – Access Control List) средствами специализированных интегральных микросхем (ASIC) интерфейсных модулей: Да · Использование интегральной схемы специального назначения (ASIC) для коммутации: Да · Количество блоков питания: не менее 2 шт · Количество портов 1000BASE-T (GigabitEthernet; стандарт IEEE 802.3ab): не менее 24 шт · Количество портов SFP+ (10 Gbit/s; стандарт SFF SFF-8472): не менее 4 шт · Методы распространения MPLS меток протокола LDP: DU · Модульный: Нет · Наличие антивируса: Нет · Наличие аппаратного ускорителя маршрутизации/пересылки (hardware routing/forwarding accelerator): Да · Наличие аппаратного ускорителя шифрования (hardware cryptographic accelerator): Нет · Наличие встроенного датчика отказа блоков питания: Нет · Наличие встроенного датчика отказа системы охлаждения: Нет · Наличие встроенного модуля для подключения к сетям мобильной (сотовой) связи: Нет · Наличие встроенного резервного аккумуляторного блока питания: Нет · Наличие встроенного температурного датчика: Да · Наличие дополнительной защиты от возникновения петель в домене STP (Loop Guard / Protection): Нет · Наличие защиты от смены корневого устройства в домене STP (Root Guard / Protection): Нет · Наличие механизма блокировки портов при получении сообщений BPDU (Bridge Protocol Data Unit): Нет · Наличие механизма фильтрации сообщений BPDU (Bridge Protocol Data Unit) на портах: Нет · Наличие механизма IGMP snooping: Нет · Наличие механизмов сетевой балансировки нагрузки (multi-WAN routing / multihoming): Нет · Наличие механизмов управления broadcast-траффиком для предотвращения broadcast-штормов: Да · Наличие механизмов управления multicast-траффиком для предотвращения multicast-штормов: Да · Наличие механизмов управления unicast-траффиком для предотвращения unicast-штормов: Да · Наличие механизмов фильтрации трафика без сохранения информации о сессии (stateless): Да · Наличие механизмов фильтрации трафика по сигнатурам приложений: Нет · Наличие механизмов фильтрации трафика по TCP/UDP портам: Да · Наличие механизмов фильтрации трафика с сохранением информации о сессии (stateful): Нет · Наличие отдельного консольного (последовательного/серийного) порта для управления и диагностики: Да · Наличие портов USB: Да · Наличие системы обнаружения сетевых вторжений (Network Detection System, NDS): Нет · Наличие системы предотвращения потери/утечек информации (Data Loss/Leak Prevention, DLP): Нет · Наличие системы предотвращения сетевых вторжений (Network Prevention System, NPS): Нет · Наличие системы фильтрации веб-сайтов на основе контента (web-filtering / content filtering): Нет · Наличие системы фильтрации URL-адресов (URL filtering): Нет · Наличие функции DHCP Snooping (защита от атак, связанных с протоколом DHCP): Да · Наличие функции Local Proxy ARP: Нет · Наличие функции Proxy ARP: Нет · Наличие функций защиты от атак, связанных с протоколом ARP (таких как ARP-spoofing): Да · Наличие ALG (Application-Level Gateway): Да · Направление воздушного потока: В поперечном направлении (side-to-side) · Поддержка автосогласования (autonegotiation): Да · Поддержка агрегирования каналов (без протокола): Нет · Поддержка алгоритма управления очередями ARED (advanced random early detection): Нет · Поддержка алгоритма управления очередями CBQ (class-based queueing): Да · Поддержка алгоритма управления очередями DRR (deficit round robin): Нет · Поддержка алгоритма управления очередями DWRR (deficit weighted round robin): Да · Поддержка алгоритма управления очередями FQ (fair queuing): Нет · Поддержка алгоритма управления очередями GRED (generalized random early detection): Нет · Поддержка алгоритма управления очередями HTB (hierarchical token bucket): Нет · Поддержка алгоритма управления очередями RED (random early detection): Да · Поддержка алгоритма управления очередями RR (round-robin): Да · Поддержка алгоритма управления очередями RRED (robust random early detection): Нет · Поддержка алгоритма управления очередями TBF (token bucket filter): Нет · Поддержка алгоритма управления очередями WFQ (weighted fair queuing): Нет · Поддержка алгоритма управления очередями WRED (weighted random early detection): Да · Поддержка алгоритма управления очередями WRR (weighted round robin): Да · Поддержка балансировки нагрузки на каналы связи средствами IP ECMP (equal cost multipath): Да · Поддержка балансировки нагрузки на каналы связи средствами MPLS ECMP (equal cost multipath): Нет · Поддержка балансировки по неэквивалентным путям для протокола IP: Да · Поддержка балансировки по неэквивалентным путям для протокола MPLS: Нет · Поддержка балансировки по эквивалентным путям для протокола IP: Да · Поддержка балансировки по эквивалентным путям для протокола MPLS: Нет · Поддержка виртуального частного провода (VPWS) с сигнализацией EVPN: Нет · Поддержка возможности распространения MPLS меток средствами протокола BGP (RFC 3107 - Carrying Label Information in BGP-4): Да · Поддержка записи системных событий (логов) на внешний носитель памяти: Нет · Поддержка записи системных событий (логов) на встроенный носитель памяти (например, SSD): Да · Поддержка защиты доступа к сети по стандарту (802.1x): Нет · Поддержка зеркалирования портов (port mirroring) в рамках одного устройства: Да · Поддержка зеркалирования траффика (traffic mirroring) на удаленный хост (не подключённый непосредственно к устройству): Да · Поддержка маршрутизации на основе политик (Policy-Based Routing; PBR): Нет · Поддержка механизма маркировки трафика Class of Service (CoS; стандарт IEEE 802.1p): Да · Поддержка механизма маркировки трафика Differentiated Services (DiffServ): Да · Поддержка механизма маркировки трафика Type of Service (ToS): Да · Поддержка механизма многопротокольной коммутации по меткам (MultiProtocol Label Switching, MPLS): Да · Поддержка механизма полисинга трафика (traffic policing): Да · Поддержка механизма склеивания VXLAN и MPLS доменов для EVPN: Нет · Поддержка механизма шейпинга трафика (traffic shaping): Да · Поддержка механизма AAA (Authentication, Authorization, Accounting): Да · Поддержка механизма NAT (Network Address Translation): Да · Поддержка мультипротокольного расширения протокола динамической маршрутизации BGP (Multiprotocol Extensions for BGP; MBGP): Да · Поддержка отправки системных событий (логов) на удалённое хранилище (например, syslog-сервер): Да · Поддержка протокола агрегирования каналов LACP (Link Aggregation Control Protocol): Нет · Поддержка протокола динамического распространения MPLS меток Label Distribution Protocol (LDP): Да · Поддержка протокола динамического распространения MPLS меток Resource Reservation Protocol (RSVP): Нет · Поддержка протокола динамической маршрутизации BGP (Border Gateway Protocol): Да · Поддержка протокола динамической маршрутизации BGPv6 (Border Gateway Protocol with IPv6 support): Да · Поддержка протокола динамической маршрутизации EIGRP (Enhanced Interior Gateway Routing Protocol): Нет · Поддержка протокола динамической маршрутизации EIGRP IPv6 (Enhanced Interior Gateway Routing Protocol with IPv6 support): Нет · Поддержка протокола динамической маршрутизации IS-IS (Intermediate System to Intermediate System): Да · Поддержка протокола динамической маршрутизации IS-ISv6 (Intermediate System to Intermediate System with IPv6 support): Да · Поддержка протокола динамической маршрутизации OSPFv2 (Open Shortest Path First version 2): Да · Поддержка протокола динамической маршрутизации OSPFv3 (Open Shortest Path First version 3): Да · Поддержка протокола динамической маршрутизации RIPng (Routing Information Protocol next generation): Да · Поддержка протокола динамической маршрутизации RIPv1 (Routing Information Protocol version 1): Да · Поддержка протокола динамической маршрутизации RIPv2 (Routing Information Protocol version 2): Да · Поддержка протокола резервирования CARP (Common Address Redundancy Protocol ): Нет · Поддержка протокола резервирования VRRP (Virtual Router Redundancy Protocol): Да · Поддержка протокола Diameter для AAA: Нет · Поддержка протокола Kerberos для AAA: Нет · Поддержка протокола LDAP для AAA: Нет · Поддержка протокола LLDP (Link Layer Discovery Protocol): Да · Поддержка протокола MSTP (Multiple Spanning Tree Protocol): Нет · Поддержка протокола Multiple Registration Protocol (MRP; стандарт IEEE 802.1ak): Нет · Поддержка протокола PPP (Point-to-Point Protocol): Нет · Поддержка протокола PPPoE (Point-to-Point Protocol over Ethernet): Да · Поддержка протокола PPTP (Point-to-Point Tunneling Protocol): Да · Поддержка протокола RADIUS для AAA: Да · Поддержка протокола SNMPv1 (Simple Network Management Protocol version 1): Да · Поддержка протокола SNMPv2c (Community-Based Simple Network Management Protocol version 2): Да · Поддержка протокола SNMPv3 (Simple Network Management Protocol version 3): Да · Поддержка расширения протокола динамической маршрутизации IS-IS для Segment Routing (RFC 8667): Да · Поддержка расширения протокола динамической маршрутизации OSPF для multicast-трафика (MOSPF): Нет · Поддержка расширения протокола динамической маршрутизации OSPF для Segment Routing (RFC 8665): Нет · Поддержка создания IPSec VPN туннелей: Да · Поддержка создания SSL VPN туннелей: Нет · Поддержка стандарта IEEE 802.1ad (QinQ): Нет · Поддержка стандарта IEEE 802.1Q (VLAN): Да · Поддержка стандарта RFC 7348 (VXLAN): Нет · Поддержка стандарта RFC 8365 (EVPN-VXLAN): Нет · Поддержка статической маршрутизации IPv4: Да · Поддержка статической маршрутизации IPv6: Да · Поддержка технологии Auto MDI-X (Auto Medium Dependent Interface Crossover): Да · Поддержка технологии Shortest Path Bridging (SPB; IEEE 802.1aq): Нет · Поддержка BGP-MPLS виртуальных частных сетей (VPLS): LDP-signaling (Martini) · Поддержка BGP-MPLS виртуальных частных сетей для многоадресной передачи (RFC 6513): Нет · Поддержка BGP-MPLS виртуальных частных сетей IPv4 (RFC 4364): Да · Поддержка BGP-MPLS виртуальных частных сетей IPv6 (RFC 4659): Да · Поддержка BGP-MPLS ethernet виртуальных частных сетей (RFC 7432 - EVPN MPLS): Нет · Поддержка ethernet-кадров увеличенного объема (jumbo frames): Да · Поддержка IPv6: Да · Поддержка MPLS виртуального частного провода (VPWS): Да · Поддержка multicast-маршрутизации с помощью PIM (Protocol Independent Multicast): Нет · Поддержка multicast-протокола маршрутизации DVMRP (Distance Vector Multicast Routing Protocol): Нет · Поддержка multicast-протокола маршрутизации IGMP (Internet Group Management Protocol): Нет · Поддержка SAML (Security Assertion Markup Language): Нет · Поддержка VXLAN L2 gateway: Нет · Поддержка VXLAN L3 gateway: Нет · Резервирование коммутационной матрицы: Нет · Резервирование модуля управления: Нет · Схема резервирования блоков электропитания N+1: Да · Схема резервирования коммутационной матрицы N+1: Нет · Тип блоков питания (по типу движения электрического тока): Для переменного тока (AC) · Тип интерфейса консольного порта: RJ-45 · Тип модуля управления по отношению к коммутационной матрице: Раздельный · Тип охлаждения: Активное · Функции фильтрации трафика предназначенного для модуля управления: Да
1 Штука 417 025,19 ₽ 417 025,19 ₽

Документы и приложения к извещению Файлов: 4

Файлы извещения
DOCX
Приложениен № 1 - НМЦК.docx
29 КБ
DOCX
Приложение № 2 - Проект Контракта.docx
76 КБ
DOCX
Приложение №4 - Требования к содержанию, составу заявки на участие в закупке.docx
24 КБ
DOCX
Приложение № 3 - Описание объекта закупки.docx
40 КБ

Сопоставимые контракты Контрактов: 9

Реестр контрактов ЕИС
Ориентир цены за единицу по сопоставимым контрактам
19 990,00 ₽ / шт.
Типичный диапазон (p10–p90): 2 936,67 – 269 432,80 ₽
Размер выборки: 7 контрактов
Период выборки: за последние 12 месяцев
Критерии отбора: ОКПД2 ['26.30.11.120', '26.30'], идентичная единица измерения и монопоставка

Справочно-информационные сведения на основе открытого реестра контрактов ЕИС. Не являются публичной офертой или рекомендацией цены.

Контракт и заказчик Дата Цена и снижение Победитель Ссылки
№ 55020090890260002720000 223
Поставка комплектующих и расходных материалов для компьютерной техники
МУНИЦИПАЛЬНОЕ АВТОНОМНОЕ УЧРЕЖДЕНИЕ ГОРОДСКОГО ОКРУГА КЛИН "КЛИНСКОЕ ГОРОДСКОЕ ХОЗЯЙСТВО" · ИНН 5020090890
185 500,00 ₽
—
№ 2501300604826000247 44
Поставка и ввод в эксплуатацию оборудования инженерно-технических средств, обеспечивающих контроль доступа или блокирование несанкционированного доступа, контроль и оповещение о возникновении угроз, на объектах медицинских организаций государственной системы здравоохранения Московской области», для нужд ГБУЗ Московской области «Жуковская ОКБ» Лот 4
ГОСУДАРСТВЕННОЕ БЮДЖЕТНОЕ УЧРЕЖДЕНИЕ ЗДРАВООХРАНЕНИЯ МОСКОВСКОЙ ОБЛАСТИ "ЖУКОВСКАЯ ОБЛАСТНАЯ КЛИНИЧЕСКАЯ БОЛЬНИЦА" · ИНН 5013006048
125 600,00 ₽
НМЦК: 125 600,00 ₽
0%
—
№ 55070000959260002710000 223
Поставка товара: устройство для связи (радиомост) наружная точка доступа
ФЕДЕРАЛЬНОЕ ГОСУДАРСТВЕННОЕ УНИТАРНОЕ ПРЕДПРИЯТИЕ "АГРОПРОМЫШЛЕННЫЙ КОМПЛЕКС "НЕПЕЦИНО" УПРАВЛЕНИЯ ДЕЛАМИ ПРЕЗИДЕНТА РОССИЙСКОЙ ФЕДЕРАЦИИ · ИНН 5070000959
119 940,00 ₽
НМЦК: 119 940,00 ₽
0%
—
№ 1343511045226000074 44
Поставка оборудования для системы видеонаблюдения
ФЕДЕРАЛЬНОЕ КАЗЕННОЕ УЧРЕЖДЕНИЕ "ИСПРАВИТЕЛЬНАЯ КОЛОНИЯ № 12 УПРАВЛЕНИЯ ФЕДЕРАЛЬНОЙ СЛУЖБЫ ИСПОЛНЕНИЯ НАКАЗАНИЙ ПО ВОЛГОГРАДСКОЙ ОБЛАСТИ" · ИНН 3435110452
596 422,36 ₽
НМЦК: 977 741,00 ₽
-39.0%
—
№ 52130031324260000260000 223
Поставка компьютерной техники, оргтехники и комплектующих
АКЦИОНЕРНОЕ ОБЩЕСТВО "СТРАХОВАЯ КОМПАНИЯ "ЧУВАШИЯ-МЕД" · ИНН 2130031324
2 734 769,56 ₽
НМЦК: 2 925 128,00 ₽
-6.5%
—
№ 1771902205226000026 44
Поставка систем гибридного обучения для нужд РУС "ГЦОЛИФК"
ФЕДЕРАЛЬНОЕ ГОСУДАРСТВЕННОЕ БЮДЖЕТНОЕ ОБРАЗОВАТЕЛЬНОЕ УЧРЕЖДЕНИЕ ВЫСШЕГО ОБРАЗОВАНИЯ "РОССИЙСКИЙ УНИВЕРСИТЕТ СПОРТА "ГЦОЛИФК" · ИНН 7719022052
20 395 362,47 ₽
НМЦК: 20 601 376,00 ₽
-1.0%
—
№ 57705454461260008860000 223
Поставка сетевого оборудования для нужд АО "СО ЕЭС"
АКЦИОНЕРНОЕ ОБЩЕСТВО "СИСТЕМНЫЙ ОПЕРАТОР ЕДИНОЙ ЭНЕРГЕТИЧЕСКОЙ СИСТЕМЫ" · ИНН 7705454461
78 067 508,00 ₽
НМЦК: 80 836 634,00 ₽
-3.4%
—
№ 2781702283026000028 44
Выполнение работ по монтажу системы охранно-тревожной сигнализации, системы контроля управления доступом, системы оповещения и управления эвакуацией людей при пожаре, автоматической пожарной сигнализации в здании подростково-молодежного клуба "Чайка" Санкт-Петербургского государственного бюджетного учреждения "Дом молодежи "Колпинец" по адресу: Санкт-Петербург, пос. Металлострой, ул. Полевая, д. 2/30, литер А
САНКТ-ПЕТЕРБУРГСКОЕ ГОСУДАРСТВЕННОЕ БЮДЖЕТНОЕ УЧРЕЖДЕНИЕ "ДОМ МОЛОДЕЖИ "КОЛПИНЕЦ" · ИНН 7817022830
1 243 000,00 ₽
НМЦК: 1 249 758,00 ₽
-0.5%
—
№ 57728289341260000820000 223
Поставка инженерно-технических средств охраны для нужд ГАУЗ «СП №48 ДЗМ» в 2026 году
ГОСУДАРСТВЕННОЕ АВТОНОМНОЕ УЧРЕЖДЕНИЕ ЗДРАВООХРАНЕНИЯ ГОРОДА МОСКВЫ "СТОМАТОЛОГИЧЕСКАЯ ПОЛИКЛИНИКА № 48 ДЕПАРТАМЕНТА ЗДРАВООХРАНЕНИЯ ГОРОДА МОСКВЫ" · ИНН 7728289341
16 219,80 ₽
—

Другие закупки этого заказчика Завершённых: 10

Реестр контрактов ЕИС
Завершённые закупки: Актуальных предложений на этапе приёма заявок у данного заказчика сейчас нет. Ниже приведены завершённые закупки этого заказчика из официального реестра.
Закупка Сумма контракта Дата публикации / заключения Статус
44
Бумага для офисной техники
458 910,86 ₽
Завершена
44
Устройства офисные для уничтожения документов (шредеры)
752 655,45 ₽
Завершена
44
Бензин марки АИ-95
1 788 750 ₽
Завершена
44
Персональные компьютеры
622 600 ₽
Завершена
44
Стол для переговоров
55 760 ₽
Завершена
44
Приобретение жестких дисков (накопителей данных внутренних)
109 000 ₽
Завершена
44
Многофункциональное устройство (МФУ)
412 000 ₽
Завершена
44
Источник бесперебойного питания с батарейным блоком
134 900 ₽
Завершена
44
Стул на металлическом каркасе
126 000 ₽
Завершена
44
Шкаф архивный металлический
150 800 ₽
Завершена

История изменений открытых данных закупки

Официальные публикации ЕИС

С момента постановки процедуры на мониторинг в открытых данных ЕИС изменений параметров не зафиксировано.

История формируется автоматически по официальным публикациям извещения и разъяснений.