Перейти к основному содержанию
№ 0366100007226000040 44 Приём заявок Извещение ЕИС

Оборудование и комплектующие для системы охранного телевидения

Данные получены из источника:

Начальная цена 3 254 339 ₽
Окончание подачи заявок
Обеспечение заявки 16 271,69 ₽
Способ закупки Электронный аукцион
ФЕДЕРАЛЬНОЕ КАЗЕННОЕ УЧРЕЖДЕНИЕ "ИСПРАВИТЕЛЬНАЯ КОЛОНИЯ № 1 УПРАВЛЕНИЯ ФЕДЕРАЛЬНОЙ СЛУЖБЫ ИСПОЛНЕНИЯ НАКАЗАНИЙ ПО ТУЛЬСКОЙ ОБЛАСТИ"
ИНН 7114005823 · Регион: 71
Площадка: АО «Сбербанк-АСТ» ↗

Паспорт процедуры и условия контракта

Официальное извещение
Способ определения поставщика Электронный аукцион
Электронная торговая площадка АО «Сбербанк-АСТ»
Дата публикации извещения
Окончание приёма заявок
Подведение итогов
Дата проведения торгов
Срок исполнения контракта
Обеспечение исполнения контракта 325 433,85 ₽
Авансирование Не предусмотрен
Преимущества участникам На общих основаниях
Место поставки товара или выполнения работ 71

Спецификация и позиции закупки Позиций: 18

Спецификация извещения
№ Наименование товара, работы или услуги Количество Цена за ед. Сумма
1
Сетевой IP видеорегистратор (NVR)
ОКПД2: 26.40.33.114
Разрешения записи: 12Мп, 8Мп, 6Мп, 5Мп, 4Мп, 3Мп, 2Мп, 960P, 1Мп · Количество каналов записи: не менее 64 КАНАЛ · Стандарт сжатия видео: H.265+, H.265, H.264+, H.264 · Диски HDD (SATA): не менее 8 шт · Наличие порта eSATA: Да · Порты Ethernet: 2 порта LAN / WAN · Входящая пропускная способность: не менее 640 Мбит/с · Исходящая пропускная способность: не менее 512 Мбит/с · Выходы видео: 1 x HDMI 4K (3840×2160 (UHD)), 1 x HDMI (1920×1080), 1 x VGA · Видеоаналитика: пересечение линии, обнаружение вторжения в область, детектор скопления людей, детектор праздношатания · Включение записи: непрерывно, по тревоге, по движению, по расписанию · Сетевой интерфейс: 2 порта 1 Гбит/с · Управление поворотными камерами: да, 1xRS485 · Архивирование: Сеть, USB Flash, USB HDD, удаленно · Диапазон рабочих температур: не менее -10 и не более 50 [0*]C
8 Штука 62 760 ₽ 502 080 ₽
2
Накопитель данных внутренний
ОКПД2: 26.20.21.110
Наличие интерфейсов: SATA III · Объем буферной памяти: не менее 256 Мбайт · Объем накопителя: не менее 12000 Гбайт · Скорость вращения (RPM): не менее 7000 об/мин · Тип устройства: HDD · Форм фактор: 3,5 дюйм · Среднее время доступа: не более 29 млс · Среднее время ожидания: не более 29 млс · Ударостойкость при работе: 30G · Ударостойкость при хранении: 250G · Время наработки на отказ: не менее 2500000 ч · Назначение устройства: для систем видеонаблюдения, для круглосуточной работы
16 Штука 73 063,33 ₽ 1 169 013,28 ₽
3
Кабель UTP Cat. 5e INDOOR
ОКПД2: 27.32.13.159
Проводник: Медь (CU) · Экран: SFTP · Категория: 5е · Внешняя оболочка: ПНД · Способ монтажа: внешний (OUTDOOR) · Количество пар: не менее 4 шт · Область применения кабеля: Системы видеонаблюдения (IP-камеры) · Рабочая температура: не менее -60 и не более 60 [0*]C
15250 Метр 38,96 ₽ 594 140 ₽
4
Разъем RJ-45 Cat. 5e
ОКПД2: 27.33.13.120
Тип коннектора LAN: RJ-45 · Категория: 5e · Экранирование: Нет · Способ присоединения: Обжимной
600 Штука 5,27 ₽ 3 162 ₽
5
Коммутатор
ОКПД2: 26.30.11.110
Блок питания: Встроенный · Тип блоков питания: Фиксированный · Тип коммутатора: Управляемый · Тип передачи данных: Ethernet/FC/IB · Тип электропитания: AC · Интерфейс сетевых модулей: SFP · Уровень коммутатора: L2+ · Общее количество портов: не менее 28 шт · Количество портов PoE: не менее 24 шт · Бюджет PoE: не менее 400 Вт · Объем оперативной памяти: не менее 128 Мбайт · Объем флеш-памяти: не менее 256 Мбайт · Грозозащита: не менее 6 кВ · Защита интерфейсов: от перенапряжения, от короткого замыкания, от переполюсовки · Сетевые протоколы и стандарты: IEEE802.3i (10BASE-T), IEEE802.3u(100BASE-TX), TIA/EIA-785(100Base-SX), IEEE802.3ab(1000BASE-T), IEEE802.3z(1000Base-LX), IEEE802.3z(1000Base-SX), 1000BASE EX, 1000BASE ZX, IEEE802.3x(Flow Control), IEEE802.3az(EEE), IEEE802.1d(STP), IEEE802.1s(MSTP), IEEE802.1w(RSTP), G.8032(ERPS), IEEE802.1Q(VLAN), IEEE802.3ad(LACP), 802.1ad(VLAN QinQ tunneling), 802.1x, RFC4251(SSH), RFC2246(SSL), RFC3619(EAPS), RFC3376(IGMPv3), RFC2710(MLDv1), RFC3810(MLDv2), RFC826(ARP), RFC791(IPV4), RFC8200(IPV6), RFC854(Telnet), RFC793(TCP), RFC768(UDP), RFC792(ICMP), RFC2131 (DHCP), DNS, RFC1350 (TFTP), HTTP, RFC2818(HTTPS), RFC2136(DDNS), RFC5321(SMTP), SNMP, IEEE802.3ab(LLDP), IEEE802.3af(PoE), IEEE802.3at(PoE+), RFC1213(MIB-II), RFC1215(Generic Traps), RFC1493(Bridge MIB), RFC2674(Bridge MIB Extensions), RFC2737(Entity MIB v2), RFC2819(RMON), RFC2863(Interface Group MIB), RFC3635(Ethernet-like MIB) · Протоколы безопасности: SSH, SSL, SNMP, TLS (v1), HTTPS · Управление и обслуживание: WEB-интерфейс, SNMP, CLI, консольный порт (RJ45) · Среда передачи данных (оптика): 1000Base-SX: 62,5/50 волокно MMF 2-550 метров, 1000Base-LX: 62,5/50 волокно MMF 2-550 метров и 10мкм волокно SMF 2-5000 метров, 1000BASE-EX SMF оптоволокно (1310 нм), 1000BASE-ZX SMF оптоволокно (1550 нм) · Слоты SFP (оптика): 4 порта Combo (RJ45/SFP); Дальность передачи: 100м/1000 Мбит/с, 100м/100 Мбит/с, 250м/10 Мбит/с · Кольцевые протоколы: IEEE 802.1d (STP), IEEE 802.1w (RSTP), IEEE 802.1s (MSTP), G.8032 (ERPS) · Режим антизависания PoE устройств (WatchDog): Наличие · Диапазон рабочих температур: не менее -20 и не более 55 [0*]C
2 Штука 25 834,67 ₽ 51 669,34 ₽
6
Коммутатор
ОКПД2: 26.30.11.110
Блок питания: Встроенный · Тип блоков питания: Фиксированный · Тип коммутатора: Управляемый · Тип передачи данных: Ethernet/FC/IB · Тип электропитания: АС · Интерфейс сетевых модулей: SFP · Уровень коммутатора: L2+ · Общее количество портов: не менее 20 шт · Количество портов PoE: не менее 16 шт · Бюджет PoE: не менее 300 Вт · Объем оперативной памяти: не менее 128 Мбайт · Объем флеш-памяти: не менее 256 Мбайт · Грозозащита: не менее 6 кВ · Защита интерфейсов: от перенапряжения, от короткого замыкания, от переполюсовки · Сетевые протоколы и стандарты: IEEE802.3i (10BASE-T), IEEE802.3u(100BASE-TX), TIA/EIA-785(100Base-SX), IEEE802.3ab(1000BASE-T), IEEE802.3z(1000Base-LX), IEEE802.3z(1000Base-SX), IEEE802.3x(Flow Control), IEEE802.1d(STP), IEEE802.1s(MSTP), IEEE802.1w(RSTP), G.8032(ERPS), IEEE802.1Q(VLAN), IEEE802.3ad(LACP), 802.1ad(VLAN QinQ tunneling), 802.1x, RFC4251(SSH), RFC2246(SSL), RFC3619(EAPS), RFC2236(IGMPv2), RFC3376(IGMPv3), RFC2710(MLDv1), RFC3810(MLDv2), RFC826(ARP), RFC791(IPV4), RFC8200(IPV6), RFC854(Telnet), RFC793(TCP), RFC768(UDP), RFC792(ICMP), RFC2131 (DHCP), DNS, RFC1350 (TFTP), HTTP, RFC2818(HTTPS), RFC5321(SMTP), SNMP, UDLD, IEEE802.3ab(LLDP), IEEE802.3af(PoE), IEEE802.3at(PoE+), RFC1213(MIB-II), RFC1215(Generic Traps), RFC1493(Bridge MIB), RFC2674(Bridge MIB Extensions), RFC2737(Entity MIB v2), RFC2819(RMON), RFC2863(Interface Group MIB), RFC3635(Ethernet-like MIB) · Протоколы безопасности: SSH, SSL, SNMP · Управление и обслуживание: WEB-интерфейс, SNMP, CLI, консольный порт (RJ45) · Среда передачи данных (оптика): 1000Base-SX: 62,5/50 волокно MMF 2-550 метров, 1000Base-LX: 62,5/50 волокно MMF 2-550 метров и 10мкм волокно SMF 2-5000 метров, 1000BASE-EX SMF оптоволокно (1310 нм), 1000BASE-ZX SMF оптоволокно (1550 нм) · Слоты SFP (оптика): 4 порта Combo (RJ45/SFP) · Дальность передачи: 100м/1000 Мбит/с, 100м/100 Мбит/с, 250м/10 Мбит/с · Кольцевые протоколы: IEEE 802.1d (STP), IEEE 802.1w (RSTP), IEEE 802.1s (MSTP), G.8032 (ERPS) · Режим антизависания PoE устройств (WatchDog): Наличие · Диапазон рабочих температур: более -20 и менее 55 [0*]C
15 Штука 35 426,67 ₽ 531 400,05 ₽
7
Коммутатор
ОКПД2: 26.30.11.110
Блок питания: Встроенный · Тип блоков питания: Фиксированный · Тип коммутатора: Управляемый · Тип передачи данных: Ethernet/FC/IB · Тип электропитания: АС · Интерфейс сетевых модулей: SFP · Уровень коммутатора: L2+ · Общее количество портов: не менее 10 шт · Количество портов PoE: не менее 8 шт · Бюджет PoE: не менее 300 Вт · Объем оперативной памяти: не менее 128 Мбайт · Объем флеш-памяти: не менее 256 Мбайт · Грозозащита: не менее 6 кВ · Защита интерфейсов: от перенапряжения, от короткого замыкания, от переполюсовки · Сетевые протоколы и стандарты: IEEE802.3i (10BASE-T), IEEE802.3u(100BASE-TX), TIA/EIA-785(100Base-SX), IEEE802.3ab(1000BASE-T), IEEE802.3z(1000Base-LX), IEEE802.3z(1000Base-SX), IEEE802.3x(Flow Control), IEEE802.1d(STP), IEEE802.1s(MSTP), IEEE802.1w(RSTP), G.8032(ERPS), IEEE802.1Q(VLAN), IEEE802.3ad(LACP), 802.1ad(VLAN QinQ tunneling), 802.1x, RFC4251(SSH), RFC2246(SSL), RFC3619(EAPS), RFC2236(IGMPv2), RFC3376(IGMPv3), RFC2710(MLDv1), RFC3810(MLDv2), RFC826(ARP), RFC791(IPV4), RFC8200(IPV6), RFC854(Telnet), RFC793(TCP), RFC768(UDP), RFC792(ICMP), RFC2131 (DHCP), DNS, RFC1350 (TFTP), HTTP, RFC2818(HTTPS), RFC5321(SMTP), SNMP, UDLD, IEEE802.3ab(LLDP), IEEE802.3af(PoE), IEEE802.3at(PoE+), RFC1213(MIB-II), RFC1215(Generic Traps), RFC1493(Bridge MIB), RFC2674(Bridge MIB Extensions), RFC2737(Entity MIB v2), RFC2819(RMON), RFC2863(Interface Group MIB), RFC3635(Ethernet-like MIB) · Протоколы безопасности: SSH, SSL, SNMP · Управление и обслуживание: WEB-интерфейс, SNMP, CLI, консольный порт (RJ45) · Среда передачи данных (оптика): 1000Base-SX: 62,5/50 волокно MMF 2-550 метров, 1000Base-LX: 62,5/50 волокно MMF 2-550 метров и 10мкм волокно SMF 2-5000 метров, 1000BASE-EX SMF оптоволокно (1310 нм), 1000BASE-ZX SMF оптоволокно (1550 нм) · Слоты SFP (оптика): не менее 2 шт · Дальность передачи: 100м/1000 Мбит/с, 100м/100 Мбит/с, 250м/10 Мбит/с · Кольцевые протоколы: IEEE 802.1d (STP), IEEE 802.1w (RSTP), IEEE 802.1s (MSTP), G.8032 (ERPS) · Режим антизависания PoE устройств (WatchDog): Наличие · Диапазон рабочих температур: более -20 и менее 55 [0*]C
6 Штука 14 746,67 ₽ 88 480,02 ₽
8
Кросс оптический настенный
ОКПД2: 26.30.30.120
Тип размещения: Настенный · Количество этажей (U): не менее 1 шт · Наличие комплектации: Да · Количество портов: не менее 4 и не более 8 шт · Тип входного разъема: SC · Тип выходного разъема: SC · Вид входного разъема: Одиночный · Вид выходного разъема: Одиночный · Тип полировки входного разъема: UPC · Тип полировки выходного разъема: UPC · Материал корпуса: Металл · Розетки в комплекте: Наличие · Пигтейлы в комплекте: Наличие
18 Штука 1 136,67 ₽ 20 460,06 ₽
9
Гибридный видеотестер
ОКПД2: 26.40.33.190
Назначение: Тестер для систем видеонаблюдения · Работа с аналоговыми камерами (BNC): Да · Работа с камерами высокого разрешения: AHD, CVI, TVI · Работа с IP-камерами: Да · Поддерживаемые IP протоколы: ONVIF, RTSP, различных производителей · Тип дисплея: Емкостной Touch Screen · Дисплей: не менее 5 дюйм · Память: SD карта · Встроенный Wi-Fi: Да · Рефлектометр UTP: Да · Tecт UTP кабеля: Да · Tecт ayдиocигнaлa: Да · Tecт пepeдaчи дaнныx пo RS485: Да · Tecт ypoвня видeocигнaлa: Да · Tecтиpoвaниe пpoпycкнoй cпocoбнocти ceти: Да · Генератор тона для поиска кабеля: Да · Измepeниe нaпpяжeния POE: Да · Питaниe для кaмepы: 12V (DC) ЗA/ POE · Ёмкocть aккyмyлятopa: не менее 3.35 А.ч · Питaниe: не менее 12 В · Bpeмя aвтoнoмнoй paбoты: не менее 6 ч · Teмпepaтypa экcплyaтaции: более -10 и менее 50 [0*]C
1 Штука 20 810 ₽ 20 810 ₽
10
Клещи
ОКПД2: 25.73.30.166
Вид: Электромонтажные · Тип электромонтажных клещей: Обжимные · Тип: для сетевых работ (кримпер) · Сечение провода для снятия изоляции: более 7.65 и менее 11.68 мм[2*] · Снятие изоляции: Да · Разъемы RJ: Да · Тип разъёма RJ: RJ10, RJ11, RJ12, RJ45 · Профиль обжим: Клемма
2 Штука 610 ₽ 1 220 ₽
11
Кросс-муфта оптическая
ОКПД2: 26.30.30.120
Тип размещения: Настенный · Антивандальное исполнение: Нет · Вид входного разъема: Одиночный · Вид выходного разъема: Одиночный · Влагозащитное исполнение: Да · Количество портов: не менее 8 и не более 16 шт · Материал корпуса: Пластик · Наличие комплектации: Да · Наличие сплайс-кассет: Да · Тип входного разъема: SC · Тип выходного разъема: SC · Тип полировки входного разъема: UPC · Тип полировки выходного разъема: UPC
18 Штука 1 757,79 ₽ 31 640,22 ₽
12
Трансивер
ОКПД2: 26.30.23.000
Интерфейс: SFP+ · Максимальное расстояние передачи сигнала: не менее 40 км; 10[3*] м · Скорость передачи данных: не менее 1 Гбит/с · Тип разъема: simplex SC
56 Штука 1 283,04 ₽ 71 850,24 ₽
13
Розетка штепсельная
ОКПД2: 27.33.13.110
Конструктивные особенности: Наличие крышки · Номинальное напряжение: не менее 220 и менее 250 В · Тип розетки: Внешняя (накладная) · Степень защиты: IP54 · Заземление: Есть
18 Штука 230,67 ₽ 4 152,06 ₽
14
Патч-корд оптический
ОКПД2: 27.32.13.159
Длина: не менее 2 и не более 3 м · Тип разъёмов: SC-SC · Тип полировки: UPC-UPC · Тип волокна: SM 9/125 · Количество волокон: 1 (Simplex) · Материал внешней оболочки: LSZH
56 Штука 147,33 ₽ 8 250,48 ₽
15
Полка навесная
ОКПД2: 31.09.11.130
Глубина: не менее 500 мм · Максимальная нагрузка на полку: не менее 100 и менее 120 кг · Тип каркаса: Металлический · Тип конструкции: Прямая · Тип крепления: Подвесная · Тип полки: Открытая · Тип размещения: Горизонтальный · Тип: Для напольных серверных шкафов 19”
8 Штука 1 603,33 ₽ 12 826,64 ₽
16
Кабель силовой
ОКПД2: 27.32.14.110
Конструктивное исполнение токопроводящих жил(ы): ок-однопроволочная круглая · Материал изоляции токопроводящих жил: Изоляция из поливинилхлоридного пластиката, в том числе пониженной пожарной опасности (В) · Материал наружной оболочки: Из поливинилхлоридного пластиката, в том числе пониженной горючести или пониженной пожарной опасности (В) · Материал токопроводящих жил: Медные токопроводящие жилы · Наличие брони: Небронированный (Г) · Номинальное переменное напряжение: не менее 660 В · Номинальное сечение токопроводящих жил: не менее 2.5 мм[2*] · Число токопроводящих жил: не менее 3 шт · Пожарная опасность: Не распространяющие горение при групповой прокладке и не выделяющие коррозионно-активных газообразных продуктов при горении и тлении - нг-HF
0.2 Километр; тысяча метров 86 636,67 ₽ 17 327,33 ₽
17
Зажим ответвительный изолированный винтовой
ОКПД2: 27.33.13.120
Тип соединения: Винтом к гнездовому выводу · Наличие защитного покрытия: Нет · Изолированный: Да · Количество болтов: не менее 1 шт · Усилие затяжки болта: не менее 14 нм · Минимальное поперечное сечение ответвления: не менее 2.5 мм[2*] · Максимальное поперечное сечение ответвления: более 35 мм[2*] · Минимальное поперечное сечение магистрали:: не менее 16 мм[2*] · Максимальное поперечное сечение магистрали: более 95 мм[2*] · Прокалывающий: Да
25 Штука 716,67 ₽ 17 916,75 ₽
18
Шкаф телекоммуникационный
ОКПД2: 26.30.30.000
Высота, U: не менее 30 и менее 40 · Максимальная распределенная нагрузка: менее 100 кг · Полезная глубина: менее 600 мм · Тип конструкции: Неразборный · Тип размещения: Настенный · Ширина: не менее 500 и менее 750 мм · Уровень защиты: IK10 и IP66 · Диапазон температур эксплуатации: более -60 и менее 80 [0*]C · Наличие гермовводов(MG-25): не менее 2 шт · Особенности: Гермовводы 2 шт, Монтажная плата, подходит для низких температур · Исполнение: Уличное
18 Штука 5 996,67 ₽ 107 940,06 ₽

Документы и приложения к извещению Файлов: 5

Файлы извещения
DOCX
5. Порядок предоставления обеспечения исполнения контракта.docx
16 КБ
DOC
4. Требования к содержанию, составу заявки на участие в закупке.doc
73 КБ
DOCX
3. Описание объекта закупки.docx
44 КБ
DOCX
1. НМЦК.docx
59 КБ
DOCX
2. Проект контракта.docx
79 КБ

Сопоставимые контракты Контрактов: 10

Реестр контрактов ЕИС
Контракт и заказчик Дата Цена и снижение Победитель Ссылки
№ 52315078029260011930000 223
Лот № 372 Поставка товаров для электрики
ФЕДЕРАЛЬНОЕ ГОСУДАРСТВЕННОЕ УНИТАРНОЕ ПРЕДПРИЯТИЕ "ГЛАВНОЕ УПРАВЛЕНИЕ СПЕЦИАЛЬНОГО СТРОИТЕЛЬСТВА" · ИНН 2315078029
890 000,00 ₽
НМЦК: 911 614,00 ₽
-2.4%
—
№ 85015012008260000100000 223
Поставка расходных материалов ЛОТ 3
ФЕДЕРАЛЬНОЕ ГОСУДАРСТВЕННОЕ БЮДЖЕТНОЕ УЧРЕЖДЕНИЕ "ПАНСИОНАТ "СОЛНЕЧНЫЙ" МЧС РОССИИ" · ИНН 5015012008
448 652,95 ₽
—
№ 85015012008260000090000 223
Поставка расходных материалов ЛОТ 4
ФЕДЕРАЛЬНОЕ ГОСУДАРСТВЕННОЕ БЮДЖЕТНОЕ УЧРЕЖДЕНИЕ "ПАНСИОНАТ "СОЛНЕЧНЫЙ" МЧС РОССИИ" · ИНН 5015012008
290 850,56 ₽
—
№ 2526004931026000239 44
Поставка электротехнических изделий для нужд ГБУЗ НО «НОКЦФП»
ГОСУДАРСТВЕННОЕ БЮДЖЕТНОЕ УЧРЕЖДЕНИЕ ЗДРАВООХРАНЕНИЯ НИЖЕГОРОДСКОЙ ОБЛАСТИ "НИЖЕГОРОДСКИЙ ОБЛАСТНОЙ КЛИНИЧЕСКИЙ ЦЕНТР ФТИЗИОПУЛЬМОНОЛОГИИ" · ИНН 5260049310
276 982,57 ₽
НМЦК: 328 449,00 ₽
-15.7%
—
№ 87801002274260016420000 223
Поставка сантехнических, строительных, электрических материалов, ручного инструмента, электрического оборудования и инструмента
ФЕДЕРАЛЬНОЕ ГОСУДАРСТВЕННОЕ БЮДЖЕТНОЕ ОБРАЗОВАТЕЛЬНОЕ УЧРЕЖДЕНИЕ ВЫСШЕГО ОБРАЗОВАНИЯ "САНКТ-ПЕТЕРБУРГСКИЙ ГОСУДАРСТВЕННЫЙ УНИВЕРСИТЕТ" · ИНН 7801002274
96 900 000,45 ₽
НМЦК: 96 900 000,00 ₽
0%
—
№ 51105019561260000070000 223
поставка и монтаж комплектующих частей для кинооборудования
МУНИЦИПАЛЬНОЕ АВТОНОМНОЕ УЧРЕЖДЕНИЕ "КИНОТЕАТР ИМ. М. ГОРЬКОГО" · ИНН 1105019561
810 926,67 ₽
—
№ 56167058023260000760000 223
закупка серверного накопителя, сушки для рук
МУНИЦИПАЛЬНОЕ АВТОНОМНОЕ ОБЩЕОБРАЗОВАТЕЛЬНОЕ УЧРЕЖДЕНИЕ ГОРОДА РОСТОВА-НА-ДОНУ "ШКОЛА № 22 ИМЕНИ ДВАЖДЫ ГЕРОЯ СОВЕТСКОГО СОЮЗА БАГРАМЯНА И.Х." · ИНН 6167058023
215 940,00 ₽
—
№ 1602200591026000060 44
Жесткий диск 4 Тб; Видеорегистратор на 20 камер
ФЕДЕРАЛЬНОЕ КАЗЕННОЕ УЧРЕЖДЕНИЕ "ИСПРАВИТЕЛЬНАЯ КОЛОНИЯ № 6 УПРАВЛЕНИЯ ФЕДЕРАЛЬНОЙ СЛУЖБЫ ИСПОЛНЕНИЯ НАКАЗАНИЙ ПО ПСКОВСКОЙ ОБЛАСТИ" · ИНН 6022005910
64 400,00 ₽
НМЦК: 64 678,00 ₽
-0.4%
—
№ 87801021076260004600000 223
Поставка товаров для видеонаблюдения
ФЕДЕРАЛЬНОЕ ГОСУДАРСТВЕННОЕ БЮДЖЕТНОЕ ОБРАЗОВАТЕЛЬНОЕ УЧРЕЖДЕНИЕ ВЫСШЕГО ОБРАЗОВАНИЯ "САНКТ-ПЕТЕРБУРГСКИЙ ГОРНЫЙ УНИВЕРСИТЕТ ИМПЕРАТРИЦЫ ЕКАТЕРИНЫ II" · ИНН 7801021076
6 535 360,00 ₽
НМЦК: 6 535 360,00 ₽
0%
—
№ 69701021862260010510000 223
Поставка оборудования для подключения к государственной информационной системе «Обеспечения градостроительной деятельности»
ОБЩЕСТВО С ОГРАНИЧЕННОЙ ОТВЕТСТВЕННОСТЬЮ "ИНСТИТУТ ПО ИЗЫСКАНИЯМ И ПРОЕКТИРОВАНИЮ ТРАНСПОРТНЫХ И ИНЖЕНЕРНЫХ СООРУЖЕНИЙ "МОСИНЖПРОЕКТ" · ИНН 9701021862
23 241 501,00 ₽
НМЦК: 23 241 501,00 ₽
0%
—

Другие закупки этого заказчика Завершённых: 10

Реестр контрактов ЕИС
Завершённые закупки: Актуальных предложений на этапе приёма заявок у данного заказчика сейчас нет. Ниже приведены завершённые закупки этого заказчика из официального реестра.
Закупка Сумма контракта Дата публикации / заключения Статус
44
Капитальный ремонт здания продвещсклада ФКУ ИК-1 УФСИН России по Тульской области
3 353 454,30 ₽
Завершена
44
Материалы для системы АПС в цех №1,2,3
131 042 ₽
Завершена
44
Материал и фурнитура для пошива беспружинных матрасов 134х58х8 см в количестве 24 штук
85 800 ₽
Завершена
44
Инструмент
38 466,95 ₽
Завершена
44
Почтовые марки и почтовые бумажные конверты
63 304 ₽
Завершена
44
Счетчик электроэнергии и трансформатор тока
90 210 ₽
Завершена
44
Аккумулятор и зарядное устройство для аккумулятора
47 416,67 ₽
Завершена
44
Поверка манометров
15 647,15 ₽
Завершена
44
Основные и вспомогательные материалы для изготовления ограждений, лежаков парковых и урн для мусора металлических
220 205 ₽
Завершена
44
Санитарно-химические исследования сточных и природных вод / бюджет
45 953,30 ₽
Завершена

История изменений открытых данных закупки

Официальные публикации ЕИС

С момента постановки процедуры на мониторинг в открытых данных ЕИС изменений параметров не зафиксировано.

История формируется автоматически по официальным публикациям извещения и разъяснений.